Problema inserimento nuovi post "il form inviato non è valido"

Qui è possibile segnalare anomalie e problemi in generale riscontrati al forum, per permetterci di sistemarli nel più breve tempo possibile..
Ma anche scriverci consigli e suggerimenti su come vorresti funzionasse il tuo forum!
Avatar utente
Nikoh
Affezionato
Affezionato
Messaggi: 114
Iscritto il: 06/12/2017, 0:51
3
Città: Tortoreto
Località: Tortoreto
Grazie Inviati: 10 volte
Grazie Ricevuti: 4 volte
Contatta:

Problema inserimento nuovi post "il form inviato non è valido"

Messaggio da Nikoh »

Salve a tutti, come da titolo, quando inserisco un post nuovo o rispondo ad una discussione e clicco su invia mi appare SEMPRE un messaggio di errore che riporto qui come immagine e poi cliccandoci una seconda volta tutto prosegue; ovviamente a me non da nessun fastidio, però credo sia giusto segnalarlo ;-)
Immagine
------------------------------------------------------------------
La violenza è l'ultimo rifugio degli incapaci...
Il mio gruppetto: Pixel & CRT - il retrogaming hardcore
Avatar utente
DigDug

Donatore
Cab-maniaco
Cab-maniaco
Messaggi: 1501
Iscritto il: 23/07/2005, 19:24
Medaglie: 1
16
Città: Rimini
Grazie Inviati: 1 volta
Grazie Ricevuti: 32 volte

Re: Problema inserimento nuovo post

Messaggio da DigDug »

Succede anche a me, assieme anche a problemi di login un po' di giorni fa.
A volte il forum risulta anche irraggiungibile.
Mi sembra ci sia qualche problemino ultimamente, speriamo risolvano.
Avatar utente
Tox Nox Fox

BanHammer Silver Medal Donatore
Moderatore
Moderatore
Messaggi: 10245
Iscritto il: 14/01/2007, 23:35
Medaglie: 3
14
Grazie Inviati: 93 volte
Grazie Ricevuti: 179 volte

Re: Problema inserimento nuovi post "il form inviato non è valido"

Messaggio da Tox Nox Fox »

Dopo l'aggiornamento globale di tutto abbiamo molti problemi che stiamo risolvendo un pezzo alla volta.
Le tempistiche non le sappiamo e alcuni problemi escono dopo che abbiamo risolto un problema precedente
http://wp.arcadeitalia.net
WP.ARCADEITALIA.NET
Avatar utente
Gothrek
Moderatore
Moderatore
Messaggi: 2349
Iscritto il: 13/07/2017, 13:30
4
Città: Roma
Grazie Inviati: 9 volte
Grazie Ricevuti: 115 volte

Re: Problema inserimento nuovi post "il form inviato non è valido"

Messaggio da Gothrek »

ci stiamo lavorando, speriamo risolvere tutto rapidamente.
Avatar utente
Nikoh
Affezionato
Affezionato
Messaggi: 114
Iscritto il: 06/12/2017, 0:51
3
Città: Tortoreto
Località: Tortoreto
Grazie Inviati: 10 volte
Grazie Ricevuti: 4 volte
Contatta:

Re: Problema inserimento nuovi post "il form inviato non è valido"

Messaggio da Nikoh »

Ragazzi, no problem, era solo per avvisare e capire se poteva essere un problema del mio browser.
Grazie per le risposte ;-)
------------------------------------------------------------------
La violenza è l'ultimo rifugio degli incapaci...
Il mio gruppetto: Pixel & CRT - il retrogaming hardcore
Avatar utente
Picard

Donatore
Affezionato
Affezionato
Messaggi: 132
Iscritto il: 08/04/2017, 23:09
Medaglie: 1
4
Città: SanBenedettoDelTronto
Grazie Inviati: 14 volte
Grazie Ricevuti: 1 volta

Re: Problema inserimento nuovi post "il form inviato non è valido"

Messaggio da Picard »

Confermo lo stesso identico problema (oltre a quello delle immagini che ho segnalato nell'altro post).
Avatar utente
Der Kommissar
Nostalgico
Nostalgico
Messaggi: 436
Iscritto il: 15/06/2014, 22:47
7
Città: Marche
Località: Palleggiato sulla costa adriatica, tra Bologna - Ravenna e Pescara
Grazie Ricevuti: 4 volte

Re: Problema inserimento nuovi post "il form inviato non è valido"

Messaggio da Der Kommissar »

anche io, ho fatto un annuncio di vendita ieri e non mi è stato possibile caricare le foto
Avatar utente
larasa
Cab-dipendente
Cab-dipendente
Messaggi: 831
Iscritto il: 29/12/2016, 18:24
4
Città: ParmaReggio
Grazie Inviati: 13 volte
Grazie Ricevuti: 50 volte

Re: Problema inserimento nuovi post "il form inviato non è valido"

Messaggio da larasa »

io risolvo cosi:
...sembra ci sia un tempo predefinito(5sec o anche meno) per "inviare/accettare/caricare/allegare" allora per prima cosa riduco le foto a 200/300kb per velocizzare il caricamento poi faccio o scrivo quello che devo fare o scrivere e invio almeno due o tre volte sino a che non lo prende, io invio e poi moifico ad ogni cosa che faccio.... occhio a non fare doppi post per sbaglio...
non mi sono spiegato benissimo ma spero di essere di aiuto.
Avatar utente
Tox Nox Fox

BanHammer Silver Medal Donatore
Moderatore
Moderatore
Messaggi: 10245
Iscritto il: 14/01/2007, 23:35
Medaglie: 3
14
Grazie Inviati: 93 volte
Grazie Ricevuti: 179 volte

Re: Problema inserimento nuovi post "il form inviato non è valido"

Messaggio da Tox Nox Fox »

Esatto il problema pare essere di tempistica per cui se passa più di un tot di tempo si crea un errore per il quale il forum rigetta il form inviato.
Non siamo ancora riusciti a capire dove sia l'inghippo
http://wp.arcadeitalia.net
WP.ARCADEITALIA.NET
Rispondi

Torna a “Segnalazione problemi/consigli FORUM”