FEEL non salva

Area ufficiale dedicata allo sviluppo e al supporto del Frontend targato ArcadeItalia

Moderatore: Moderatori F.E.E.L.

Avatar utente
maurotb
Affezionato
Affezionato
Messaggi: 101
Iscritto il: 28/10/2018, 22:13
Medaglie: 1
Reputatione: 0
Città: Crevacuore
:
Donatore
Grazie Ricevuti: 2 volte

FEEL non salva

Messaggio da maurotb » 16/12/2018, 20:33

Mentre impostavo feel, mi sono accordo che il programma di configurazione non funziona bene col mame.
Mi spiego, ho notato che se imposto dalla gui il path di video cabinet etc, non sempre li salva.
Viceversa se cambio il file ini, il programma di configurazione non carica il settaggio.
Il frontend invece carica cirrettamente l'ini...
Uso win7 e ho gia provato a lanciarlo come admin

Inviato dal mio SM-G935F utilizzando Tapatalk


Avatar utente
SparrowJ
Moderatore F.E.E.L.
Moderatore F.E.E.L.
Messaggi: 765
Iscritto il: 03/05/2017, 10:22
Medaglie: 1
Reputatione: 6
Città: Napoli
:
Donatore
Grazie Inviati: 7 volte
Grazie Ricevuti: 8 volte

Re: FEEL non salva

Messaggio da SparrowJ » 20/05/2019, 10:45

Passavo di qua ma non ho capito il problema... attenderò una tua risposta qualche giorno trattandosi di un argomento vecchio di 6 mesi... in caso negativo chiuderò intendendo che hai risolto... altrimenti vedremo come aiutarti.


Avatar utente
SparrowJ
Moderatore F.E.E.L.
Moderatore F.E.E.L.
Messaggi: 765
Iscritto il: 03/05/2017, 10:22
Medaglie: 1
Reputatione: 6
Città: Napoli
:
Donatore
Grazie Inviati: 7 volte
Grazie Ricevuti: 8 volte

Re: FEEL non salva

Messaggio da SparrowJ » 20/05/2019, 15:28

Qui chiudo. Ho creato questa pagina "FEEL HELP SOS". Se dovessi avere ancora bisogno scrivici lì.


Bloccato

Torna a “F.E.E.L. Il frontend di ArcadeItalia.net”