Problema: all'uscita di FEEL windows rimane in 640x480

Area ufficiale dedicata allo sviluppo e al supporto del Frontend targato ArcadeItalia

Moderatore: Moderatori F.E.E.L.

luke77
Newbie
Newbie
Messaggi: 46
Iscritto il: 01/05/2017, 10:32
Reputation: 0
Città: Saronno

Problema: all'uscita di FEEL windows rimane in 640x480

Messaggio da luke77 » 08/06/2017, 16:21

Ciao,
Come da titolo all'uscita da FEEL viene riportato l'errore "feel ha smesso di funzionare" e la risoluzione del monitor non cambia, fino a lunedì era tutto ok.
S.O. Windows 7 - 64bit
FEEL 1.9.8.1

Ho solo cambiato monitor da 16:9 a 4:3 e connessione DVi anziché VGA, gli emulatori funzionano senza problemi.

grazie per l'aiuto

Luca


Avatar utente
dR.pRoDiGy
Moderatore F.E.E.L.
Moderatore F.E.E.L.
Messaggi: 2825
Iscritto il: 17/11/2009, 15:55
Medaglie: 1
Reputation: 39
Città: Prov_Milano_zona_Sempione
:
Donatore

Re: Problema: all'uscita di FEEL windows rimane in 640x480

Messaggio da dR.pRoDiGy » 08/06/2017, 17:53

Hai qualche info in più nel feel.log?

Inviato dal mio ONE E1001 utilizzando Tapatalk

"Non si smette di giocare perché si diventa vecchi, ma si diventa vecchi perché si smette di giocare"

Immagine F.E.E.L. - FrontEnd (Emulator Launcher) development & support
http://feelfrontend.altervista.org ( http:// feelfrontend.altervista.org )


luke77
Newbie
Newbie
Messaggi: 46
Iscritto il: 01/05/2017, 10:32
Reputation: 0
Città: Saronno

Re: Problema: all'uscita di FEEL windows rimane in 640x480

Messaggio da luke77 » 09/06/2017, 11:58

In un secondo di follia estrema ho deletato tutto e fatto test con altri FE, lo rimetto e ti posto il log


Rispondi