Pagina 5 di 5

Re: Errore in avvio

Inviato: 10/07/2015, 10:19
da dbalex
Sì, Xp standard e ho istallato directx 9 e net. Framework. Magari passatemi dove scaricarli e ci riprovo

i banchieri ti danno l'ombrello col sole e te lo richiedono con la pioggia

Re: Errore in avvio

Inviato: 10/07/2015, 10:21
da dR.pRoDiGy
Vai sul sito di FEEL (vedi mia firma) e nella sezione download trovi tutto.

Re: Errore in avvio

Inviato: 10/07/2015, 10:37
da dbalex
Provo e ti faccio sapere

i banchieri ti danno l'ombrello col sole e te lo richiedono con la pioggia

Re: Errore in avvio

Inviato: 14/07/2015, 15:29
da dbalex
Buongiorno ragazzi,
Ora mi fa un altro errore. Posto la foto.
DSC_0200.JPG
i banchieri ti danno l'ombrello col sole e te lo richiedono con la pioggia

Re: Errore in avvio

Inviato: 14/07/2015, 15:34
da dR.pRoDiGy
Il tuo XP è standard? Hai installato tutte le librerie richieste? Hai una scheda audio funzionante?

Re: Errore in avvio

Inviato: 14/07/2015, 16:15
da dbalex
Era la scheda audio. Ho reistallato i driver. Ora funziona. Grazie mille

i banchieri ti danno l'ombrello col sole e te lo richiedono con la pioggia

Re: Errore in avvio

Inviato: 14/07/2015, 18:48
da dR.pRoDiGy
Ottimo!! Segno come "SOLVED" allora 8-)

Re: Errore in avvio - [SOLVED]

Inviato: 14/07/2015, 19:14
da dbalex
Vai tranquillo!!! E speriamo che non succeda altro. Ancora grazie

i banchieri ti danno l'ombrello col sole e te lo richiedono con la pioggia

Re: Errore in avvio - [SOLVED]

Inviato: 09/06/2019, 22:43
da SparrowJ
Ultimo messaggio 2015. Si può chiudere :)