Segnalazioni problemi nuovo forum

Qui è possibile segnalare anomalie e problemi in generale riscontrati al forum, per permetterci di sistemarli nel più breve tempo possibile..
Ma anche scriverci consigli e suggerimenti su come vorresti funzionasse il tuo forum!
Avatar utente
CONSOLEMAN
Cab-maniaco
Cab-maniaco
Messaggi: 1022
Iscritto il: 25/08/2015, 23:01
Reputation: 4
Città: ARCADIA

Re: Segnalazioni problemi nuovo forum

Messaggio da CONSOLEMAN » 30/08/2016, 12:57

Ok ora mi compare nei inviati, grazie
<-bluto->


Avatar utente
inuyaksa
Responsabile Tecnico Forum
Responsabile Tecnico Forum
Messaggi: 762
Iscritto il: 24/09/2008, 10:57
Reputation: 18
Città: Milan
Località: Milano
Contatta:

Re: Segnalazioni problemi nuovo forum

Messaggio da inuyaksa » 31/08/2016, 22:06

Tapatalk è stato riattivato, buona navigazione da cellulare a tutti!
Immagine Porting Dragon's Lair to Commodore 64 http://dragonslair64.areaaperta.com/


Avatar utente
dyno
Cab-maniaco
Cab-maniaco
Messaggi: 1144
Iscritto il: 10/04/2013, 7:22
Reputation: 11
Città: reggioemilia

Re: Segnalazioni problemi nuovo forum

Messaggio da dyno » 08/09/2016, 7:57

uheii!! ma il tastino mi piace quello col pollice in sù non c'è più??
vabbè salut
i soldi invece finiscono sempre <-ranting3-> !


Avatar utente
inuyaksa
Responsabile Tecnico Forum
Responsabile Tecnico Forum
Messaggi: 762
Iscritto il: 24/09/2008, 10:57
Reputation: 18
Città: Milan
Località: Milano
Contatta:

Re: Segnalazioni problemi nuovo forum

Messaggio da inuyaksa » 08/09/2016, 20:43

Per ora non c'è niente di affidabile che si possa installare sul nuovo forum.
Appena trovo qualcosa lo installo.
Immagine Porting Dragon's Lair to Commodore 64 http://dragonslair64.areaaperta.com/


mar.ste
Newbie
Newbie
Messaggi: 4
Iscritto il: 28/06/2017, 12:10
Reputation: 0
Città: TorinoMilano

Re: Segnalazioni problemi nuovo forum

Messaggio da mar.ste » 09/07/2017, 21:39

Non so se prima andasse, comunque adesso tentando di accedere alla WikiCab ottengo un errore:

Not Found
The requester URL /index.php/Pagina_principale was not found on this server.
Apache/2.2.16 (Debian) Server at wikicab.mameitalia.net Port 80


mar.ste
Newbie
Newbie
Messaggi: 4
Iscritto il: 28/06/2017, 12:10
Reputation: 0
Città: TorinoMilano

Re: Segnalazioni problemi nuovo forum

Messaggio da mar.ste » 09/07/2017, 22:13

mar.ste ha scritto:
09/07/2017, 21:39
Non so se prima andasse, comunque adesso tentando di accedere alla WikiCab ottengo un errore:

Not Found
The requester URL /index.php/Pagina_principale was not found on this server.
Apache/2.2.16 (Debian) Server at wikicab.mameitalia.net Port 80
Sorry, ho visto adesso che il problema era noto in un altro thread


Rispondi