Pagina 3 di 3

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 9:52
da St@ff IOCERO.COM
-edit-

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 9:56
da St@ff IOCERO.COM
-edit-

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 9:57
da St@ff IOCERO.COM
St@ff IOCERO.COM ha scritto:
07/08/2017, 9:56
Ho visto che alla fine hai scelto di non pubblicare il nuovo video.
Nel caso ti servisse rifarlo a seguito di ulteriori fix, fammi sapere che non ci metto molto a crearlo <-on_smile->
Ciao moto,
in realtà il video è disponibile a questo link https://www.youtube.com/watch?v=zigwJhRXMZQ.
Per ora lo tengo ancora non in elenco ma comunque visibile (non privato) in attesa del corrispondente su CRT per interpolazione dei risultati come verifica del Sync video/audio che risulta essere l'aspetto "delicato" e forse il più complesso del demo.

Ti ringrazio sempre per la disponibilità, quando potrò lavorare di nuovo sul demo nella speranza di produrre risultati migliori ti avvertirò immediatamente.
Puoi comunque pubblicare il video anche sul tuo canale se vuoi (mi sono iscritto!).

PS:Sto provando a scrivere una routine decente di scroll multidirezionale applicabile ad un ipotetico shooter, rimango in attesa della grafica per "incollare" il tutto nei ROM chip del NeoGeo. Non so ancora quando potrò rendere pubblico il risultato, per ora mi affido al concetto di speranza <-thumbup->

A presto!
Grazie
Ciao
BEY

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 9:58
da St@ff IOCERO.COM
-edit-

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 9:58
da St@ff IOCERO.COM
-edit-

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 9:59
da St@ff IOCERO.COM
-edit-

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 9:59
da St@ff IOCERO.COM
-edit-

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 9:59
da St@ff IOCERO.COM
-edit-

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 10:00
da St@ff IOCERO.COM
Chiedo scusa agli admin per i messaggi "-edit-" ma non so cosa sia accaduto tra il mio browser e l'applicazione del forum, sicuramente è colpa mia.
Chiedo cortesemente la cancellazione dei post con -edit-

Grazie
BEY

Re: BAD APPLE!! Demo per NeoGeo AES/MVS

Inviato: 07/08/2017, 10:05
da motoschifo
Ok, nessun problema allora

Inviato dal mio cabinato utilizzando Tapatalk