Problemi accesso forum

News, il-gioco-che-non-mi-ricordo-qual'è, OFF TOPIC e quello che ci pare, ma anche critiche e suggerimenti...
-->Niente PUBBLICITA' sotto qualsiasi forma!<--
Avatar utente
bsurfer
SysOp
SysOp
Messaggi: 763
Iscritto il: 31/03/2010, 10:01
Reputatione: 10
Città: Trento
Località: Fornace (TN)

Re: Problemi accesso forum

Messaggio da bsurfer » 03/02/2013, 1:10

Dungeonmaster ha scritto:confermo dopo logout chiede captcha apparte questo nessun'altro problema tranne blocchi inprovvisi rallentamenti nel caricare le pagine
mi dici a che ora per favore? nel w-e girano backup piuttosto corposi.... magari vedo di frazionarli in qualche modo.

BS
Ci sono due cose che per farle esigono buona salute: l'amore e la rivoluzione. [Gesualdo Bufalino]


Avatar utente
pucci
Moderatore
Moderatore
Messaggi: 4015
Iscritto il: 19/07/2005, 18:52
Reputatione: 14
Città: San Clemente (RN)
Località: Rimini
Grazie Ricevuti: 6 volte

Re: Problemi accesso forum

Messaggio da pucci » 03/02/2013, 9:13

posso provare sul browser, ma non saprei come fare sul cellulare :(

comunque confermo: forum attualmente inusabile con tapatalk per via del codice di verifica


cpstevex
God of Arcade
God of Arcade
Messaggi: 3074
Iscritto il: 01/06/2009, 11:58
Reputatione: 33
Città: TOKYO
Località: Tokyo
Contatta:

Re: Problemi accesso forum

Messaggio da cpstevex » 03/02/2013, 9:21

Anche a me continua a chiedere il codice di verifica. Qualcuno che cerca di.entrare con i nostri dati?


Avatar utente
pucci
Moderatore
Moderatore
Messaggi: 4015
Iscritto il: 19/07/2005, 18:52
Reputatione: 14
Città: San Clemente (RN)
Località: Rimini
Grazie Ricevuti: 6 volte

Re: Problemi accesso forum

Messaggio da pucci » 03/02/2013, 9:40

non credo sia qualcuno che cerca di entrare con i nostri dati perchè lo fa di continuo (mi loggo, esco, mi riloggo e subito ricapita).

ho provato ora svuotando la cache: il problema rimane.


Avatar utente
Ansa89
Cab-maniaco
Cab-maniaco
Messaggi: 1511
Iscritto il: 19/06/2011, 8:43
Reputatione: 16
Città: EarthRealm

Re: Problemi accesso forum

Messaggio da Ansa89 » 03/02/2013, 10:38

Anche io continuo ad avere problemi.
---
Earth could be the hell of another world.


Avatar utente
r77
God of Arcade
God of Arcade
Messaggi: 2813
Iscritto il: 08/07/2009, 10:37
Medaglie: 2
Reputatione: 15
Città: Verona
:
Silver Medal Donatore
Grazie Ricevuti: 1 volta

Re: Problemi accesso forum

Messaggio da r77 » 03/02/2013, 16:16

io pure
CLRMAMEPRO guida passo a passo viewtopic.php?f=27&t=11373


Avatar utente
Dungeonmaster
God of Arcade
God of Arcade
Messaggi: 3144
Iscritto il: 26/03/2012, 11:55
Medaglie: 5
Reputatione: 76
Città: Padova
Località: Padova
:
Silver Medal Bronze Medal Donatore Top Seller
Grazie Inviati: 14 volte
Grazie Ricevuti: 4 volte
Contatta:

Re: Problemi accesso forum

Messaggio da Dungeonmaster » 03/02/2013, 19:06

si ma apparte quasto voi avete rallentamenti? oggi poi è un'esagerazione per aprire un topic resta li a caricare un bel pò <-think->
Bartop by Dungeonmaster
Progetto Bartop
arcadeitalia.net/viewtopic.php?f=21&t=12020


Marcoqwerty
God of Arcade
God of Arcade
Messaggi: 2323
Iscritto il: 14/03/2011, 15:33
Medaglie: 1
Reputatione: 21
Città: Torino
:
Donatore
Grazie Inviati: 6 volte
Grazie Ricevuti: 3 volte
Contatta:

Re: Problemi accesso forum

Messaggio da Marcoqwerty » 03/02/2013, 19:33

Si ma gia da qualche gg...rallentamenti e accessi....
Immagine
zipansion.com/2Zf6k


Avatar utente
Ansa89
Cab-maniaco
Cab-maniaco
Messaggi: 1511
Iscritto il: 19/06/2011, 8:43
Reputatione: 16
Città: EarthRealm

Re: Problemi accesso forum

Messaggio da Ansa89 » 04/02/2013, 10:14

Dungeonmaster ha scritto:si ma apparte quasto voi avete rallentamenti? oggi poi è un'esagerazione per aprire un topic resta li a caricare un bel pò <-think->
No, io non ho avuto rallentamenti, ma anche oggi continua a darmi problemi al login <-scratch_one-s_head-> .
---
Earth could be the hell of another world.


Avatar utente
leo973
Cab-dipendente
Cab-dipendente
Messaggi: 604
Iscritto il: 15/05/2006, 14:46
Reputatione: 0
Città: Monselice
Località: (PD)

Re: Problemi accesso forum

Messaggio da leo973 » 04/02/2013, 12:10

Ciao giovani :) da quanto tempo, ma quando si rientra nel forum è sempre un po come tornare a casa, più stai fuori è più bello è tornarci.
Ho installato tapatalk per seguire più di frequente, ma anch'io ho i problemi suscritti dagli altri, mi chiede il captcha che su tapatalk non compare e non si può inserire.
Ho provato a cancellare anche i cookie su browser ma niente, che sia qualche inpostazione sulla sicurezza del forum? Ormai è passato troppo tempo e non me lo ricordo più.
Leo.
Magnum Jamma&AVGA


Rispondi