La ricerca ha trovato 128 risultati

da AxelPT
09/03/2018, 16:24
Forum: F.E.E.L. Il frontend di ArcadeItalia.net
Argomento: Problema risoluzione FEEL...
Risposte: 13
Visite : 2570

Re: Problema risoluzione FEEL...

acordo76 ha scritto:
08/03/2018, 21:54
mi spiace, non ho ancora mai usato FEEL a fondo, l' ho solo provato ed anche io ho avuto problemi (di altro tipo) sul 15khz .... credo dovrai aspettare l' intervento di qualcuno più esperto, nel frattempo provo io a chiederti una cosa: che versione di FEEL stai usando ?
grazie
1.9.8.3
da AxelPT
09/03/2018, 14:03
Forum: F.E.E.L. Il frontend di ArcadeItalia.net
Argomento: Problema risoluzione FEEL...
Risposte: 13
Visite : 2570

Re: Problema risoluzione FEEL...

Cmq vorrei provare inserendo una risoluzione Alternativa, ma non so come si fa...

Inviato dal mio SM-G935F utilizzando Tapatalk

da AxelPT
09/03/2018, 11:33
Forum: F.E.E.L. Il frontend di ArcadeItalia.net
Argomento: Problema risoluzione FEEL...
Risposte: 13
Visite : 2570

Re: Problema risoluzione FEEL...

Se Windows ti torna a 640x480, FEEL normalmente dovrebbe riempirti il desktop. Se non lo fa vuol dire che il cambio di risoluzione fatto da Supermodel lo abbia "mandato in crisi". Credo che, con tutti i casini che ha sto benedetto Supermodel (mi nominate sempre e solo lui!), dovremo semplicemente d...
da AxelPT
09/03/2018, 8:52
Forum: Emulatori Windows
Argomento: Emulatore Model 3 non va...
Risposte: 9
Visite : 2025

Re: Emulatore Model 3 non va...

cip060 ha scritto:Prima pero' devi configurare la risoluzione sull'emualtore nel file config!!
USI supermodel UI ??
Certo... infatti con la GUI funziona

Inviato dal mio SM-G935F utilizzando Tapatalk

da AxelPT
08/03/2018, 22:48
Forum: F.E.E.L. Il frontend di ArcadeItalia.net
Argomento: Problema risoluzione FEEL...
Risposte: 13
Visite : 2570

Re: Problema risoluzione FEEL...

L'ho aggiornata tipo 10gg fa, quindi credo l'ultima.
Ho provato il link che mi ha passato @
Avatar utente
acordo76
, ma sembra rimandare ad una versione vecchia di vmmaker, non corrispondono i file citati, tra l'altro adesso è pure con GUI, quindi diverso.
Nessuno ha una guida in Italiano del suddetto VMMaker?
da AxelPT
08/03/2018, 20:41
Forum: F.E.E.L. Il frontend di ArcadeItalia.net
Argomento: Problema risoluzione FEEL...
Risposte: 13
Visite : 2570

Re: Problema risoluzione FEEL...

Il desktop è sempre tornato alla risoluzione originale, ma non lo sfondo di feel. Con switch res a 1, con lo 0 da erroreImmagine

Inviato dal mio SM-G935F utilizzando Tapatalk

da AxelPT
08/03/2018, 18:58
Forum: Emulatori Windows
Argomento: Emulatore Model 3 non va...
Risposte: 9
Visite : 2025

Re: Emulatore Model 3 non va...

Allora, cambiando con una risoluzione diversa (768*512) presente su arcadeosd, funziona, ma all'uscita dell' emulatore FEEL non torna a 640*480 (o meglio il desktop ci torna, ma non FEEL, sfondo compreso), quindi ho provato con una risoluzione minore (512*448), posso giocare, ma quando torno su FEEL...
da AxelPT
07/03/2018, 23:17
Forum: F.E.E.L. Il frontend di ArcadeItalia.net
Argomento: Problema risoluzione FEEL...
Risposte: 13
Visite : 2570

Problema risoluzione FEEL...

Salve, ormai sono diventato un incubo... Ho riscontrato un problema: Ho trovato come far partire il supermodel sul mio mamecab con win7 ed emudriver: praticamente mando l'emulatore a 768*512, che è una risoluzione che mi da vmmaker e che ho messo con arcadeosd, però all'uscita dell'emulatore, mi tro...
da AxelPT
06/03/2018, 22:31
Forum: Emulatori Windows
Argomento: Emulatore Model 3 non va...
Risposte: 9
Visite : 2025

Re: Emulatore Model 3 non va...

Ho la r714, con la r715 non mi vanno le roms che ho.
Da cosa può dipendere che in finestra vadano alla perfezione e non vadano in full screen
da AxelPT
05/03/2018, 20:57
Forum: Emulatori Windows
Argomento: Emulatore Model 3 non va...
Risposte: 9
Visite : 2025

Emulatore Model 3 non va...

... in full screen. Come ho scritto ho il super emulator che mi funziona windowed, ma non in full screen. Vorrei farlo partire sul mamecab che va a risoluzione 640*480 con driver calamity. Ho provato anche a cambiare il vecchio motore grafico tramite riga di comando, ma niente. Forse mi manca qualco...