La ricerca ha trovato 38 risultati

da bernillo
10/06/2015, 18:38
Forum: Frontend
Argomento: maximus arcade ripetizione emulatore
Risposte: 19
Visite : 2627

Re: maximus arcade ripetizione emulatore

dei semplici .exe contenenti i gamewatch, ovviamente ognuno risiede nella propria cartella. in teoria sarebbero dipendenti da un'interfaccia grafica comune(.exe), ma ho visto che partono anche da soli e non hanno problemi se in maximus arcade risiedono sotto l'emulatore batch (viene creata la lista ...
da bernillo
10/06/2015, 0:31
Forum: Frontend
Argomento: maximus arcade ripetizione emulatore
Risposte: 19
Visite : 2627

Re: maximus arcade ripetizione emulatore

Eccomi qua, forse sono in grado di risolvere il tuo problema <-rofl-> Ho avuto anche io lo stesso problema ed ho cercato in giro... in pratica ho la cartella di base BATCH assegnata allo ScummVM però per i lasergames ne volevo un'altra separata. Al momento li ho tolti perchè non mi si avviavano ful...
da bernillo
07/06/2015, 13:14
Forum: Frontend
Argomento: maximus arcade ripetizione emulatore
Risposte: 19
Visite : 2627

Re: maximus arcade ripetizione emulatore

se ti crei l'emulatore batch2 utilizzando un altro emulatore che non usi si può fare Inviato dal mio SM-N9005 utilizzando Tapatalk E quello che sto cercando di fare, il problema è che a differenza del Batch tutti gli altri richiedono il link al "executable" e se non riempio lo spazio va in loop dic...
da bernillo
07/06/2015, 0:42
Forum: Frontend
Argomento: maximus arcade ripetizione emulatore
Risposte: 19
Visite : 2627

maximus arcade ripetizione emulatore

ciao a tutti, sto realizzando il mio cabinet final edition (dico sempre cosi, poi una volta completato ne comincio un altro e ricominciano i problemi....) utilizzo maximus su universal cabinet naomi. è possibile duplicare l'emulatore "batch" in modo da vedere alcuni titoli su una certa pagina e altr...
da bernillo
10/03/2014, 23:31
Forum: Monitor
Argomento: problema colori monitor trifrequenza
Risposte: 2
Visite : 146

problema colori monitor trifrequenza

chiedo consiglio per questo problema: ho un cab con tekken 4 e monitor trifrequenza, fin qui tutto ok va alla grande. avendo il cab un attacco jamma ho pensato bene di scollegare tutto il blocco di tekken e vedere se riuscivo a metterci su qualche vecchia scheda. risolti i problemi di frequenza con ...
da bernillo
23/03/2012, 19:36
Forum: Emulatori Windows
Argomento: Configurazione MA con PC-Engine e Atari Jaguar
Risposte: 10
Visite : 799

Re: Configurazione MA con PC-Engine e Atari Jaguar

ciao mi ci sono appena messo a impazzire: mi puoi spiegare come si fanno parire i giochi atari 2600 e 5200 usando mess e ma? usando stella il 2600 andava alla grande, poi mi sono reso conto che, volendo mettere il 520, molte altre consoll usano mess e pensavo di usarlo per tutte. ma se faccio partir...
da bernillo
17/10/2010, 22:37
Forum: Miscellanea hardware
Argomento: problema konami gti club
Risposte: 5
Visite : 331

Re: problema konami gti club

un amico ma ha consigliato di usare il cabimet del gti e di rimpiazzare le schede con un emulatore mame.
se si puo fare qualcuno mi potrebbe aiutare?
almeno finche non trovo le sche lo uso e magari ci faccio girare anche altri giochi di guida
grazie
da bernillo
11/10/2010, 17:09
Forum: Miscellanea hardware
Argomento: problema konami gti club
Risposte: 5
Visite : 331

Re: problema konami gti club

ho aperto il gioco, in effetti manca una scheda e mi sono messo alla ricerca. ho anche provato a montare l'unica presente sull'altro slot e rimane il problema del 30a e del 3n, ma per fortuna il monitor funzia. la cosa buffa e strana è che alla prima accensione a parte una visualizzazione di errore ...
da bernillo
03/10/2010, 22:07
Forum: Miscellanea hardware
Argomento: problema konami gti club
Risposte: 5
Visite : 331

Re: problema konami gti club

mah, spero mi possa essere di aiuto o perlomeno aiutare chi ne capisce piu di me
grazie 1000
da bernillo
03/10/2010, 18:22
Forum: Miscellanea hardware
Argomento: problema konami gti club
Risposte: 5
Visite : 331

problema konami gti club

ciao a tutti. mi sono messo in casa questo gioco minimamente ingombrante. mi da il seguente problema all'accensione nella lista del presumo check iniziale 30A bad 3N bad poi dopo aver finito tutti i suoi controlli lo schermo (destro) comincia a fare tipo nebbia colorata e poi riparte con i suoi test...