La ricerca ha trovato 21 risultati

da Sartana22
23/02/2018, 14:03
Forum: FEEL - VECCHIE DISCUSSIONI
Argomento: [OLD] FEEL - CONFIGURAZIONI
Risposte: 1725
Visite : 76278

Re: Piccolo problema avvio Supermodel in Feel

Ciao a tutti! Scusate se riapro questo mio topic vecchio di un anno e mezzo ma il problema di cui sopra persiste. Nel frattempo ho fatto parecchie prove ma continua ad avviarsi in background se in quei 3-4 secondi viene premuto anche solo un tasto. Ho cercato pure programmi che aiutino a mantenerlo ...
da Sartana22
13/10/2017, 15:46
Forum: FEEL - CONFIGURAZIONE SOFTWARE
Argomento: FEEL E DEMUL
Risposte: 99
Visite : 48313

Re: FEEL e Demul insieme con il fullscreen soluzione

Tutto risolto! Ovviamente il problema era il nome dei miei Demul. Ho ricompilato con Autoit e creato due exe. Ho scritto il percorso in "Pre emulator app commandline" senza mettere nulla in "argument" e funziona perfettamente! Grazie per questa ottima soluzione a prova di brocco ...
da Sartana22
10/10/2017, 17:13
Forum: FEEL - CONFIGURAZIONE SOFTWARE
Argomento: FEEL E DEMUL
Risposte: 99
Visite : 48313

Re: FEEL e Demul insieme con il fullscreen soluzione

Salve a tutti! Ho seguito passo passo la procedura ma quando premo Esc non chiude Demul ma lo riduce solo a finestra e compare un errore di Feel che dice: No suitable graphics card found Unable to create the graphics device. This program requires pixel shader 1.1 and vertex shader 1.1 -Percorso e no...
da Sartana22
11/04/2017, 12:14
Forum: JammASD / SmartASD - Domande e Problemi
Argomento: Saltata configurazione JammAsd
Risposte: 7
Visite : 3160

Re: Saltata configurazione JammAsd

Si, sicuramente ho tipo scollegato lo switch e ricollegato e dopo è andato in conflitto o comunque è saltato fuori il problema..meglio, così ho potuto risolvere in via (credo) definitiva
da Sartana22
10/04/2017, 18:45
Forum: JammASD / SmartASD - Domande e Problemi
Argomento: Saltata configurazione JammAsd
Risposte: 7
Visite : 3160

Re: Saltata configurazione JammAsd

Era proprio quello il problema, grazie mille Picerno sei stato gentilissimo e puntuale!
Così ho risolto due problemi, perchè in alcuni giochi quel conflitto non permetteva di aggiungere credito dalla gettoniera ma solo dalla tastiera. Ora tutto tutto a posto, grazie ancora!
da Sartana22
10/04/2017, 12:28
Forum: JammASD / SmartASD - Domande e Problemi
Argomento: Saltata configurazione JammAsd
Risposte: 7
Visite : 3160

Re: Saltata configurazione JammAsd

Ciao Picerno, grazie della risposta. No, non uso la funzione shift e (almeno dal blocco note) non mi risulta che un tasto rimanga premuto, ma magari faccio delle prove che non si sa mai..
Allego il file della mia configurazione.
da Sartana22
09/04/2017, 19:20
Forum: JammASD / SmartASD - Domande e Problemi
Argomento: Saltata configurazione JammAsd
Risposte: 7
Visite : 3160

Saltata configurazione JammAsd

Ciao a tutti, ho un problema che davvero non mi spiego: ieri sera ho giocato col mio cabinato, tutto bene e normale. Oggi vado a riaccenderlo per fare delle modifiche e i tasti non sono più mappati correttamente! Anzichè Esc mi fa "Y", la gettoniera non preme più il 5, e altre cose. Pensan...
da Sartana22
27/08/2016, 11:24
Forum: FEEL - VECCHIE DISCUSSIONI
Argomento: [OLD] FEEL - CONFIGURAZIONI
Risposte: 1725
Visite : 76278

Re: Piccolo problema avvio Supermodel in Feel

Si, esatto! Infatti è strano proprio perchè è l'unico (io però ho solo arcade nel cab: Mame,Model 2, Demul e appunto Supermodel)..
da Sartana22
26/08/2016, 23:04
Forum: FEEL - VECCHIE DISCUSSIONI
Argomento: [OLD] FEEL - CONFIGURAZIONI
Risposte: 1725
Visite : 76278

Piccolo problema avvio Supermodel in Feel

Ciao a tutti! Ho un problemino quando avvio una qualsiasi rom di Supermodel da Feel.. mi spiego: Praticamente quando faccio partire un gioco, se nei successivi 3 secondi non premo nessun tasto tutto ok. Se ne premo anche uno solo, qualsiasi, in quei tre secondi, si blocca nella schermata di Feel &qu...
da Sartana22
29/04/2016, 14:37
Forum: FEEL - VECCHIE DISCUSSIONI
Argomento: [OLD] FEEL - SUPPORTO GENERICO
Risposte: 2028
Visite : 118555

Re: The GraphicsDevice must not be null..........

Salve, è proprio irrisolvibile il problema di cui sopra? Mi succede con Demul (0.7a, ultima versione) in Win 7 64bit e scheda grafica Nvidia. E' strano perchè non crasha dandomi l'errore subito alla prima uscita da un gioco, ma alla seconda o terza..poi riavvio Feel, faccio partire un Naomi e quando...

Vai alla ricerca avanzata