La ricerca ha trovato 78 risultati

da alermini
23/09/2017, 10:23
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: mio cabinato ed emulatore zx spectrum -HELP
Risposte: 2
Visite : 101

Re: mio cabinato ed emulatore zx spectrum -HELP

bellissimo complimenti

Inviato dal mio PRA-LX1 utilizzando Tapatalk

da alermini
17/09/2017, 18:36
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)
Risposte: 350
Visite : 11372

Re: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)

sicuramente lo prendo anche io

Inviato dal mio PRA-LX1 utilizzando Tapatalk

da alermini
17/09/2017, 16:46
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)
Risposte: 350
Visite : 11372

Re: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)

rimesso immagine precedente, nessun fruscio tutto prefetto

Inviato dal mio PRA-LX1 utilizzando Tapatalk

da alermini
17/09/2017, 15:57
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)
Risposte: 350
Visite : 11372

Re: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)

cambiata immagine retropie si è ripresentato il problema, comunque l'isolamento è fondamentale

Inviato dal mio PRA-LX1 utilizzando Tapatalk

da alermini
17/09/2017, 8:02
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)
Risposte: 350
Visite : 11372

Re: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)

Giusto per fare una prova vedi se riesci ad allontanarlo momentaneamente
da alermini
16/09/2017, 21:53
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)
Risposte: 350
Visite : 11372

Re: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)

anche a me dava lo stesso problema, cuffie ok casse no poi ho spostato l'amplificatore, lo avevo dietro al monitor.

Inviato dal mio PRA-LX1 utilizzando Tapatalk

da alermini
16/09/2017, 21:52
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)
Risposte: 350
Visite : 11372

Re: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)

per caso hai l'amplificatore vicino al monitor?

Inviato dal mio PRA-LX1 utilizzando Tapatalk

da alermini
16/09/2017, 15:14
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)
Risposte: 350
Visite : 11372

Re: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)

boot/config.txt add the following line:
audio_pwm_mode=2

Inviato dal mio PRA-LX1 utilizzando Tapatalk

da alermini
16/09/2017, 15:04
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)
Risposte: 350
Visite : 11372

Re: Bartop, pronti , partenza ... VIA ! (ci provo almeno...)

si, devi editare un valore nel file di configurazione, aspetta che ti dico quale

Inviato dal mio PRA-LX1 utilizzando Tapatalk

da alermini
14/09/2017, 21:34
Forum: Cabinati Autocostruiti - Weecade - Bartop
Argomento: Aiuto costruzione primo Bartop
Risposte: 1
Visite : 164

Re: Aiuto costruzione primo Bartop

decidi tu quanti metterne, decidi tu le funzioni da dare ai tasti

Inviato dal mio PRA-LX1 utilizzando Tapatalk